Need Help! WoodWop 7 variable error


Results 1 to 2 of 2

Thread: WoodWop 7 variable error

  1. #1
    Member NachoHuizar's Avatar
    Join Date
    Nov 2020
    Posts
    1
    Downloads
    0
    Uploads
    0

    Default WoodWop 7 variable error

    Could someone give some advice on how to solve the variable error? I know it is something simple, but I really have no idea how to return it, the operator put the amount and then put the letter "i" to multiply it and convert it to inches, but It no longer does it and the old files of woodwop 7 stopped showing correctly, so I think that after changing the configuration, do you know how to reset the configurations or take steps back?Here I leave the sample images, if you respond, in advance thank you,

    Similar Threads:
    Attached Files Attached Files


  2. #2

    Default Re: WoodWop 7 variable error

    I d'ont really understand what is your problem... Your dxf conversion seems failing, i think, did you put your workpiece on the correct named layer "S_18" or "ProcPart_18" where 18mm is the thickness of the piece? Are you sure your piece definition variable and woodwop variable are matching? Send a .mpr, i can take a look.



Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  


About CNCzone.com

    We are the largest and most active discussion forum for manufacturing industry. The site is 100% free to join and use, so join today!

Follow us on


Our Brands

WoodWop 7 variable error

WoodWop 7 variable error

WoodWop 7 variable error